정보센터

보안권고

게시물 상세
Cisco APIC 제품 보안 업데이트 권고
작성자 : a3security  작성일 : 2021.08.31   조회수 : 36
첨부파일 A3-AEGIS-20210826-02 [MIDDLE] Cisco APIC 제품 보안 업데이트 권고.pdf


□ 개요

 o Cisco社는 자사 제품의 취약점을 해결한 보안 업데이트 공지 [1]

 o 영향받는 버전을 사용중인 이용자는 최신버전으로 업데이트 권고


□ 설명

 o Cisco APIC 및 Cloud APIC에서 접근통제가 미흡하여 발생하는 임의 파일 읽기 및 쓰기가 가능한 취약점(CVE-2021-1577)

  ※ APIC : Application Policy Infrastructure Controller

 

□ 영향받는 제품 및 해결 방안

영향받는 제품

영향받는 버전

해결 방안

Cisco APIC Cloud APIC

3.2 이전 버전

3.2(10e), 4.2(6h), 5.1(3e) 버전으로 전환

3.2

3.2(10e) 버전으로 업데이트

4.0

3.2(10e), 4.2(6h), 5.1(3e) 버전으로 전환

4.1

4.2

4.2(6h) 버전으로 업데이트

5.0

3.2(10e), 4.2(6h), 5.1(3e) 버전으로 전환

5.1

5.1(3e) 버전으로 업데이트

 


※ 참고 사이트에 명시되어 있는 ‘Fixed Software’ 내용을 참고하여 패치 적용


 

□ 기타 문의사항

 o 한국인터넷진흥원 사이버민원센터: 국번없이 118

 

[참고사이트]

[1] https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-capic-frw-Nt3RYxR2



□ 작성 : 침해사고분석단 취약점분석팀

이전글 카카오페이 사칭 피싱 주의 권고
다음글 VMware 제품 보안 업데이트 권고
TOPTOP